


    



    
    


        
        

<!DOCTYPE html>
<html lang="pl">
<head>
    
<title>Plakaty z przesłaniem w Trójmieście</title>

<meta http-equiv="x-dns-prefetch-control" content="on"/>
<link rel="dns-prefetch" href="//s-trojmiasto.pl"/>
<link rel="preconnect" href="//s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static1.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static1.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//static2.s-trojmiasto.pl"/>
<link rel="preconnect" href="//static2.s-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//x-trojmiasto.pl"/>
<link rel="preconnect" href="//x-trojmiasto.pl"/>
<link rel="dns-prefetch" href="//google-analytics.com"/>

  
    <meta name="keywords" content="ams, galeria plakatu ams, galeria plakatu, plakaty, zwierzaki, zwierzęta, zwierzę też człowiek, plakat z przesłaniem, Trójmiasto, pomoc zwierzętom, prawa zwierząt, Gdańsk, Gdynia, Sopot - noclegi, aktualne wydarzenia, imprezy, spektakle. Firmy, kino, wydarzenia, przewodnik, mapa, kwatery, hotele, noclegi" />


    <meta name="news_keywords" content="ams, galeria plakatu ams, galeria plakatu, plakaty, zwierzaki, zwierzęta, zwierzę też człowiek, plakat z przesłaniem, Trójmiasto, pomoc zwierzętom" />

  
    <meta name="description" content="Zwierzę też człowiek. 20. coroczna edycja konkursu na plakat, zorganizowana przez AMS, pod tym właśnie hasłem nawoływała do zwrócenia uwagi na prawa" />


  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta http-equiv="Expires" content="0" />
  <meta http-equiv="Cache-Control" content="no-cache" />
  <meta name="google-site-verification" content="whd_2eL6n23MhI__o_4vNSfwmAUyoflMMz41nqUQsBY" />

  <meta content="width=device-width, initial-scale=1" name="viewport" />   <meta http-equiv="X-UA-Compatible" content="IE=Edge" /><script type="text/javascript">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</script>

                          <meta property="article:published_time" content="2020-01-08 12:00:00" />
                                <meta property="article:tag" content="ams,galeria plakatu ams,galeria plakatu,plakaty,zwierzaki,zwierzęta,zwierzę też człowiek,plakat z przesłaniem,Trójmiasto,pomoc zwierzętom,prawa zwierząt" />
                                <meta property="fb:app_id" content="465304656855988" />
                                <meta property="og:description" content="&quot;Zwierzę też człowiek&quot;. 20." />
                                                <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/2/2558/600x0/2558958.jpg?r=2020010814" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2557/315x0/2557263-Wyroznienie-Dawid-Celek.jpg?r=2020010814" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2557/315x0/2557264-Wyroznienie-Nikodem-Pregowski.jpg?r=2020010814" />
                            <meta property="og:image" content="https://static2.s-trojmiasto.pl/zdj/c/n/9/2557/315x0/2557265-Nagroda-glowna-Anna-Frydrych.jpg?r=2020010814" />
                            <meta property="og:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/9/2557/315x0/2557266-Wyroznienie-Julia-Solecka.jpg?r=2020010814" />
            
                                <meta property="og:image:type" content="image/jpeg" />
                                <meta property="og:locale" content="pl_PL" />
                                <meta property="og:site_name" content="trojmiasto.pl" />
                                <meta property="og:title" content="Plakaty z przesłaniem w Trójmieście" />
                                <meta property="og:type" content="article" />
                                <meta property="og:url" content="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html" />
                                <meta property="twitter:card" content="summary_large_image" />
                                <meta property="twitter:description" content="&quot;Zwierzę też człowiek&quot;. 20." />
                                <meta property="twitter:image" content="https://static1.s-trojmiasto.pl/zdj/c/n/2/2558/600x0/2558958.jpg?r=2020010814" />
                                <meta property="twitter:site" content="@Trojmiasto_pl" />
                                <meta property="twitter:title" content="Plakaty z przesłaniem w Trójmieście" />
                                <meta property="twitter:url" content="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html" />
            

      <meta name="robots" content="index, follow" />




  
    <meta name="language" content="pl" />
  <meta name="robots" content="noodp" />

  
        <link rel="alternate" media="only screen and (max-width: 640px)" href="https://m.trojmiasto.pl/zwierzaki/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html" >
    
                  <link rel="canonical" href="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html" />
    


  
  <!--  IE -->
<link rel="icon" href="https://static1.s-trojmiasto.pl/_img/favicon/favicon.ico">

<!--  Chrome na Androida -->
<link rel="icon" sizes="192x192" href="https://static1.s-trojmiasto.pl/_img/favicon/touch-icon-192x192.png" type="image/x-icon">

<!-- Rozne iOS -->
<link rel="apple-touch-icon" sizes="180x180" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-180x180-precomposed.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-152x152-precomposed.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-120x120-precomposed.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://static2.s-trojmiasto.pl/_img/favicon/apple-touch-icon-76x76-precomposed.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png">
<link rel="apple-touch-icon" href="https://static1.s-trojmiasto.pl/_img/favicon/apple-touch-icon-precomposed.png"><!-- 57x57px - taki default dla najnizszych wersji -->

  

  

    <link rel="stylesheet" href="/_style/a_d_s/banners.dddefffaf.css?132e5a9cb3498473.46" /><link rel="stylesheet" href="https://x-trojmiasto.pl/combo/f=/_style/reset.css,/_style/common.css,/_style/fonts/OpenSans2/OpenSans2.css,/_style/zwierzaki/layout_zwierzaki.css,/_style/_partials/print/print.css?132e5a9cb3498473.46" />


  <script>
    var banner_class_name = 'dddefffaf';
</script>


    <script src="https://s-trojmiasto.pl/_js/vendor/raven.min.js?132e5a9cb3498473.46"></script>
    <script>
        
        var ravenOptions = {
            ignoreErrors: [
              'top.GLOBALS',
              'originalCreateNotification',
              'canvas.contentDocument',
              'MyApp_RemoveAllHighlights',
              'http://tt.epicplay.com',
              'Can\'t find variable: ZiteReader',
              'jigsaw is not defined',
              'ComboSearch is not defined',
              'http://loading.retry.widdit.com/',
              'atomicFindClose',
              'fb_xd_fragment',
              // ISP "optimizing" proxy - `Cache-Control: no-transform` seems to
              // reduce this. (thanks @acdha)
              // See http://stackoverflow.com/questions/4113268
              'bmi_SafeAddOnload',
              'EBCallBackMessageReceived',
              // See http://toolbar.conduit.com/Developer/HtmlAndGadget/Methods/JSInjection.aspx
              'conduitPage',
              'chrome-extension'
            ],
            ignoreUrls: [
              // Facebook flakiness
              /graph\.facebook\.com/i,
              // Facebook blocked
              /connect\.facebook\.net\/en_US\/all\.js/i,
              // Woopra flakiness
              /eatdifferent\.com\.woopra-ns\.com/i,
              /static\.woopra\.com\/js\/woopra\.js/i,
              // Chrome extensions
              /extensions\//i,
              /^chrome:\/\//i,
              /^chrome-extension:\/\//i,
              // Other plugins
              /127\.0\.0\.1:4001\/isrunning/i,  // Cacaoweb
              /webappstoolbarba\.texthelp\.com\//i,
              /metrics\.itunes\.apple\.com\.edgesuite\.net\//i
            ],
            shouldSendCallback: function(data) {
                var hostname = window.location ? window.location.hostname : null,
                    culprit = data.culprit;
                
                if(culprit && hostname && (culprit.indexOf(hostname) > -1) && culprit.indexOf('/_js/') === -1) {
                    return false;
                }
                return true;
            }
        };
        
        if(/.+MSIE (7|8|9)\.0;.+/.test(window.navigator.userAgent) === false) {
            Raven.config('https://aa55770b19f745b48a7253b5b913d980@sentry.trojmiasto.pl/2', ravenOptions).install();
        }
    </script>



<script src="/_misc/url.js"></script>




<script>var homeDir = "https://www.trojmiasto.pl";</script><script>var currentService = 'zwierzaki';</script>




    <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>
    <script>
    
    if (typeof jQuery == 'undefined') {
        document.write(unescape("%3Cscript src='/_js/vendor/jquery3/jquery.min.js' %3E%3C/script%3E"));
    }
    
    </script>
    
    <script src="https://s-trojmiasto.pl/_js/vendor/jquery3/jquery-migrate-3.0.0.min.js"></script>




        
        
                    <script src="https://x-trojmiasto.pl/combo/f=/_js/vendor/jquery.lazy.min.js,/_js/vendor/video.dev.js,/_js/videojs.trm.js?4"></script>
                            <script src="https://x-trojmiasto.pl/combo/f=/_js/main.js,/_js/bs.js,/_js/_partials/navigation_events.js,/_js/zwierzaki/common.js?132e5a9cb3498473.46"></script>




      

</head>
<body >

    

    
<!-- phpdeveloper? join us! mail('praca@trojmiasto.pl', 'phpdeveloper', $cv.$short_desc); -->


    
        <script>
            $(function() {
                $("a.l").each(function() {
                    $(this).attr("href", $(this).attr("rel"));
                })
            });
        </script>
    

    
    


    

    

    


    
    <div class="block-info-wrap" id="block_info_wrap" style="display: none">
        <div class="block-info">
            <div class="block-info-close" id="block_info_close"><a href="#"><img src="data:image/png;base64,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" width="16"  height="16"  alt="Zamknij powiadomienie"></a></div>
            <div class="block-info-content">
                <div class="info-ico"><img src="data:image/png;base64,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" width="135"  height="135" alt="Adblock"></div>
                <div class="info-sub">Zauważyliśmy, że korzystasz z wtyczki AdBlock.<br />Niektóre elementy naszych stron mogą wyświetlać się niepoprawnie.</div>
                <div class="info-link">
                    <span class="add_filter"><a class="filter-link" href="abp:subscribe?location=http%3A%2F%2Ftrojmiasto.pl%2F_misc%2Fadblock.txt&amp;title=trojmiasto.pl" title="Wyłącz wtyczkę AdBlock dla adresu TROJMIASTO.PL"></a>Wyłącz wtyczkę AdBlock <span>dla TROJMIASTO.PL</span></span>
                    lub
                    <a class="show_instruction" href="https://www.trojmiasto.pl/portal/adblock">Zobacz instrukcje<span>jak to zrobić samodzielnie</span></a>
                </div>
                <div class="info-sub">Nie wyświetlamy wielkich, irytujących reklam przesłaniających treść,<br />a te które prezentujemy są źródłem utrzymania portalu.</div>
            </div>
        </div>

    </div>



<script src="/_js/advertisement.js?132e5a9cb3498473.46"></script>
<script src="/_js/advertisement.el.js?132e5a9cb3498473.46"></script>

<script>

    
    $(document).ready(function () {
        var adblock_warning_cookiename = 'adblock_warning',
            element = document.getElementById("__ads_check_element");
            if(element)  element.className = 'banner-overflow';

        // if(typeof window.__ads === "undefined" && !element) {
        if(typeof window.__ads === "undefined" || !$(element).is(':visible'))
        {
            

                        
                if(!parseInt(readCookie(adblock_warning_cookiename))) {
                    $("div#block_info_wrap").slideDown(200);
                }
            
            
                            
                
                if (typeof _paq != "undefined") {
                    _paq.push(['trackEvent', 'ADBlocker', 'State', 'On']);
                }
                

                                        
        }

        $("#block_info_close").click(function (event) {
            createCookie(adblock_warning_cookiename, 1, 7);
            $("#block_info_wrap").slideUp(200);
            event.preventDefault();
        });
    });
    

</script>



    

            <div class="main-wrap-outer">
    <div class="main-wrap" id="main-wrap">
    


<header class="header--zwierzaki header--custom">

    <div class="header-inner">

        
        
            
<div id="masthead">
    
        <a href="https://www.trojmiasto.pl/" title="Trojmiasto.pl" id="header-logo"><img src="https://s-trojmiasto.pl/_img/header_logo_new.gif?10:50:00" alt="Trojmiasto.pl - powrót na stronę główną" title="" /></a>
    

    
                    
            <div class="header-title">
                <a href="//zwierzaki.trojmiasto.pl/">Zwierzaki</a>            </div>
            

           
        <div class="box-searchbox">
                            
                    <link rel="stylesheet" property="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/autocomplete/autocomplete_default.css" />
                    <script src="/_js/vendor/jquery.autocomplete.min.js"></script>
                    <script>var baner_u_text = ""</script>
                    <script src="/_js/search.js?utf-8"></script>
                
                        <form id="main-search" class="main-search" action="https://www.trojmiasto.pl/s/" method="get"  onsubmit="if(this.search_redirect.value==''){search_csl(this.string.value); return false;}">
                <input type="hidden" name="akcja" value="szukaj" />
                                    <input id="search_input" type="text" class="input-text-search search-main-hint" maxlength="60" name="string" value="" placeholder="Szukaj w Trójmieście" />
                    <script>var hint_main_width = 400;</script><input type="hidden" id="search_redirect" name="search_redirect" value="" />                                <input id="search_submit_button" class="btn featured_search" type="submit" value="" />
                <i class="trm trm-search"></i>
            </form>
            <div class="clear"></div>
        </div>       
    

      
        <ul class="navi-main-icons">
            
                <li class="navi-main-icons-item">
                    <a class="ico ico-kino" title="Kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a>   
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-mapa" title="Mapa" href="https://mapa.trojmiasto.pl/"  target="_blank"><span>Mapa</span></a>
                </li>
                <li class="navi-main-icons-item ogloszenia-item">
                    <a class="ico ico-ogloszenia" title="Ogłoszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a>
                </li>
                <li class="navi-main-icons-item">
                    <a class="ico ico-forum" title="Forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a>
                </li>                
                <li class="navi-main-icons-item">
                    <a class="ico ico-komunikacja" title="Komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a>
                </li>
           
        </ul>
    
</div>

        
        
        
        
            
<nav id="navi-main">
    <ul>
    <li><a href="https://ogloszenia.trojmiasto.pl/zwierzeta/">Ogłoszenia</a></li>
    <li><a href="https://ogloszenia.trojmiasto.pl/zwierzeta-oddam/">Zaadoptuj zwierzaka</a></li>
    <li><a href="https://forum.trojmiasto.pl/Zwierzaki-c1,363.html">Forum</a></li>
    <li><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,zwierzaki.html">Wydarzenia</a></li>
    <li><a href="https://zwierzaki.trojmiasto.pl/#zdjecia_filmy">Filmy i zdjęcia</a></li>
    <li class="last">
        <a href="javascript:void(0)" class="more">więcej <span></span></a>       
        <div class="sub-wrap services-sub-wrap">
            <div class="sub-content">    
                    
    
        <ul class="page-map"><li><a class="aktywne" href="https://aktywne.trojmiasto.pl/"><span>Aktywne Trójmiasto</span></a></li><li><a class="ankiety" href="https://www.trojmiasto.pl/ankiety"><span>Ankiety</span></a></li><li><a class="biznes" href="https://biznes.trojmiasto.pl/"><span>Biznes</span></a></li><li><a class="deluxe" href="https://deluxe.trojmiasto.pl/"><span>Deluxe</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/"><span>Dom</span></a></li><li><a class="dziecko" href="https://dziecko.trojmiasto.pl/"><span>Dziecko</span></a></li><li><a class="wiadomosci" href="https://www.trojmiasto.pl/wiadomosci/"><span>Fakty i opinie</span></a></li><li><a class="katalog" href="https://katalog.trojmiasto.pl/"><span>Firmy z Trójmiasta</span></a></li><li><a class="forum" href="https://forum.trojmiasto.pl/"><span>Forum</span></a></li><li><a class="guide" href="https://guide.trojmiasto.pl/"><span>Guide</span></a></li><li><a class="historia" href="https://historia.trojmiasto.pl/"><span>Historia</span></a></li><li><a class="horoskop" href="https://horoskop.trojmiasto.pl/"><span>Horoskop</span></a></li></ul><ul class="page-map"><li><a class="hotele" href="http://hotele.trojmiasto.pl"><span>Hotele</span></a></li><li><a class="dom" href="https://dom.trojmiasto.pl/inwestycje/"><span>Inwestycje</span></a></li><li><a class="imprezy" href="https://www.trojmiasto.pl/imprezy"><span>Kalendarz imprez</span></a></li><li><a class="kamery" href="https://www.trojmiasto.pl/kamery/"><span>Kamery</span></a></li><li><a class="kino" href="https://kino.trojmiasto.pl/"><span>Kino</span></a></li><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/"><span>Komunikacja</span></a></li><li><a class="konkursy" href="https://konkursy.trojmiasto.pl/"><span>Konkursy</span></a></li><li><a class="kulinaria" href="https://kulinaria.trojmiasto.pl/"><span>Kulinaria</span></a></li><li><a class="kultura" href="https://kultura.trojmiasto.pl/"><span>Kultura</span></a></li><li><a class="mapa" href="https://mapa.trojmiasto.pl/"><span>Mapa</span></a></li><li><a class="moto" href="https://moto.trojmiasto.pl/"><span>Moto</span></a></li><li><a class="nauka" href="https://nauka.trojmiasto.pl/"><span>Nauka</span></a></li></ul><ul class="page-map"><li><a class="komunikacja" href="https://komunikacja.trojmiasto.pl/lotnisko/"><span>Odloty/Przyloty</span></a></li><li><a class="ogloszenia" href="https://ogloszenia.trojmiasto.pl/"><span>Ogłoszenia</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/Panoramy-360,0,14.html"><span>Panoramy</span></a></li><li><a class="pkm" href="https://pkm.trojmiasto.pl/#pkm"><span>PKM - rozkład jazdy</span></a></li><li><a class="Pogoda" href="https://pogoda.trojmiasto.pl/"><span>Pogoda</span></a></li><li><a class="wiadomosci" href="https://nekrologi.trojmiasto.pl/"><span>Pożegnania</span></a></li><li><a class="praca" href="https://praca.trojmiasto.pl/"><span>Praca</span></a></li><li><a class="promocje" href="https://promocje.trojmiasto.pl/"><span>Promocje</span></a></li><li><a class="przewodnik" href="https://przewodnik.trojmiasto.pl/"><span>Przewodnik</span></a></li><li><a class="katalog" href="https://oceniaj.trojmiasto.pl/"><span>Ranking</span></a></li><li><a class="raport" href="https://www.trojmiasto.pl/raport/"><span>Raport z Trójmiasta</span></a></li><li><a class="rowery" href="https://rowery.trojmiasto.pl/"><span>Rowery</span></a></li></ul><ul class="page-map"><li><a class="pkp" href="https://pkp.trojmiasto.pl/"><span>Rozkład PKP</span></a></li><li><a class="rozrywka" href="https://rozrywka.trojmiasto.pl/"><span>Rozrywka</span></a></li><li><a class="skm" href="https://skm.trojmiasto.pl/"><span>SKM - rozkład jazdy</span></a></li><li><a class="" href="https://www.skrzydlatrojmiasta.pl/"><span>Skrzydła Trójmiasta</span></a></li><li><a class="sport" href="https://sport.trojmiasto.pl/"><span>Sport</span></a></li><li><a class="" href="https://trojmiasto.tv/"><span>Trojmiasto TV</span></a></li><li><a class="galeria" href="https://galeria.trojmiasto.pl/"><span>Zdjęcia</span></a></li><li><a class="zdrowie" href="https://zdrowie.trojmiasto.pl/"><span>Zdrowie, moda i uroda</span></a></li><li><a class="zkmgdynia" href="https://zkmgdynia.trojmiasto.pl/"><span>ZKM Gdynia</span></a></li><li><a class="ztm" href="https://ztm.trojmiasto.pl/"><span>ZTM Gdańsk</span></a></li><li><a class="zwierzaki" href="https://zwierzaki.trojmiasto.pl/"><span>Zwierzaki</span></a></li></ul><ul class="page-map a2"></ul>

            </div>

            <div class="app-icons">
                <span>Nasze aplikacje:</span>
                <span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span>
                <a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a>
                <span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span>
                <a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a>
            </div>

        </div>
    </li>
</ul>
    <div class="clear"></div>
</nav>

        

        
        
                <div id="featured" class="featured"><h3>Polecamy</h3><ul id="featured-list" class="featured-list">
                     <li > <a href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63309&amp;url=https%3A%2F%2Fwosp.trojmiasto.pl%2F&hash=cfddb7ec" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63309&amp;url=https%3A%2F%2Fwosp.trojmiasto.pl%2F&hash=cfddb7ec');return true;" data-url="https://wosp.trojmiasto.pl/" class="l strong" data-zlicz_polecamy="63309"><strong>WOŚP w Trójmieście</strong></a> </li> 
                     <li > <a title="spektakl dramatyczny" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63244&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FHotel-Westminster-s3109.html&hash=21822309" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63244&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FHotel-Westminster-s3109.html&hash=21822309');return true;" data-url="https://kultura.trojmiasto.pl/Hotel-Westminster-s3109.html" class="l" data-zlicz_polecamy="63244">Hotel Westminster</a> </li> 
                     <li > <a title="spektakl dramatyczny" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63246&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPelnia-szczescia-s2462.html&hash=82aaaeca" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63246&amp;url=https%3A%2F%2Fkultura.trojmiasto.pl%2FPelnia-szczescia-s2462.html&hash=82aaaeca');return true;" data-url="https://kultura.trojmiasto.pl/Pelnia-szczescia-s2462.html" class="l" data-zlicz_polecamy="63246">Pełnia szczęścia</a> </li> 
                     <li > <a title="koncert hip-hopowy, koncert pop (11 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63248&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FPawbeats-Orchestra-imp481601.html&hash=d19d5f41" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63248&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FPawbeats-Orchestra-imp481601.html&hash=d19d5f41');return true;" data-url="https://imprezy.trojmiasto.pl/Pawbeats-Orchestra-imp481601.html" class="l" data-zlicz_polecamy="63248">Pawbeats Orchestra</a> </li> 
                     <li > <a title="zlot (12 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63251&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FStrefa-Smakow-Food-Truckow-imp492787.html&hash=d16622d4" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63251&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FStrefa-Smakow-Food-Truckow-imp492787.html&hash=d16622d4');return true;" data-url="https://imprezy.trojmiasto.pl/Strefa-Smakow-Food-Truckow-imp492787.html" class="l" data-zlicz_polecamy="63251">Strefa Smaków Food Trucków</a> </li> 
                     <li > <a title="koncert rockowy, koncert pop (12 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63263&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FWilki-Niebieska-Trasa-imp487935.html&hash=93abe02e" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63263&amp;url=https%3A%2F%2Fimprezy.trojmiasto.pl%2FWilki-Niebieska-Trasa-imp487935.html&hash=93abe02e');return true;" data-url="https://imprezy.trojmiasto.pl/Wilki-Niebieska-Trasa-imp487935.html" class="l" data-zlicz_polecamy="63263">Wilki </a> </li> 
                     <li > <a title="kolędy i pastorałki, widowisko / show, imprezy i akcje charytatywne (17 stycznia 2020)" href="https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63330&amp;url=https%3A%2F%2Fwww.trojmiasto.pl%2Fbetlejem-w-gdyni&hash=e6978a2d" onmousedown="__rd(this,'https://www.trojmiasto.pl/rd/?t=p&amp;id_polecamy=63330&amp;url=https%3A%2F%2Fwww.trojmiasto.pl%2Fbetlejem-w-gdyni&hash=e6978a2d');return true;" data-url="https://www.trojmiasto.pl/betlejem-w-gdyni" class="l" data-zlicz_polecamy="63330">Głośna Noc</a> </li> 
    

            <li class="last link-more">
            <a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/patronat,1.html" class="l">+<span class="link-more-counter">683</span>
            <span class="link-more-raquo">&raquo;</span></a>
        </li>
    

</ul></div>

        

        
        
                    

                   
            
                             
                    <div class="dddefffaf-a dddefffaf--zwierzaki">
                                                                              
                        <div data-dddefffaf-zoneid="669" data-dddefffaf-block="1" data-dddefffaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://q92x3q.trojmiasto.pl/JzaoRKi/iWnNJbxEY/dsvhfoiv/eAwuGtB/srsw"></script>
                    </div> 
                                        
        

    </div>
</header>

<div id="body">

    <div class="section-subcontent">
        
    <h1 class="box__title box__title--border">Zwierzaki</h1>
    <div class="subcontent-body">
        
        


<script src="https://s-trojmiasto.pl/_js/vendor/background-blur/background-blur.min.js"></script>
<script src="https://s-trojmiasto.pl/_js/news.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/_partials/crosslink_ga.js?132e5a9cb3498473.46"></script>
<link href="https://s-trojmiasto.pl/_style/fancybox.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/fancybox/fancybox_gallery.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />


<link href="https://s-trojmiasto.pl/_style/obiekt/_partials/basic_information.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/_partials/news/image_360.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/galeria/image360.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/tooltipster.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap.min.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_js/bootstrap/modal/css/bootstrap-theme.min.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/katalog/_partials/obfuscator.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<link href="https://s-trojmiasto.pl/_style/ogloszenia/modules/ogl_news.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.tooltipster.min.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/obiekt/obiekt.js?132e5a9cb3498473.46"></script>




<link href="https://s-trojmiasto.pl/_style/galeria/gallerybox.css?132e5a9cb3498473.46"  rel="stylesheet"  media="screen" />
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.browser.min.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.fancybox.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.hashChange.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.copyinject.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.event.move.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.twentytwenty.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/three.min.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/three/THREEx.FullScreen.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/hammer.min.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/vendor/jquery.lazyload.min.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/galeria/image360.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/obfuscator/obfuscator.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/bootstrap/modal/js/bootstrap.min.js?132e5a9cb3498473.46"></script>
<script src="https://s-trojmiasto.pl/_js/tv/playOnHover.js?132e5a9cb3498473.46"></script>



<link rel="stylesheet" href="https://s-trojmiasto.pl/_style/_partials/print/print_media.css?132e5a9cb3498473.46">

<style media="print">
    div.text-container {
       overflow:visible
    }
</style>


<div class="text-container"  data-io-article-url="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html" style="zoom:1">

    
    
    
        <div style="display: none">
        <img width="1" height="1" alt="stat" src="/_misc/stats.php?add=news_141131_282">
    </div>


    <h1>Plakaty z przesłaniem w Trójmieście

            </h1>

            <ul class="share-icons">
            <li class="share-facebook">
                <a href="javascript:showWindow('http://www.facebook.com/share.php?u=https%3A%2F%2Fzwierzaki.trojmiasto.pl%2FPlakaty-z-przeslaniem-w-Trojmiescie-n141131.html','okno',800,600)" title="podziel się na Facebooku">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill="#679BDA" d="M23.18,13.321l1.809-0.001v-3.314l-2.635-0.005c-2.607,0-4.393,1.657-4.393,4.699v2.621h-2.949v3.556
            h2.949v9.121h3.528v-9.121h3.381v-3.556h-3.381v-2.27C21.488,14.022,21.762,13.321,23.18,13.321z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="share-twitter">
                <a href="javascript:showWindow('https://twitter.com/intent/tweet?text=Plakaty+z+przes%C5%82aniem+w+Tr%C3%B3jmie%C5%9Bcie&url=https%3A%2F%2Fzwierzaki.trojmiasto.pl%2FPlakaty-z-przeslaniem-w-Trojmiescie-n141131.html','okno',800,600)" title="podziel się na Twitterze">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Facebook_Logo._Attribute_as_Freepik_from_Flaticon.com_kopia_2">
    <g>
        <path fill="#679BDA" d="M30.5,13.13c-0.772,0.36-1.602,0.606-2.474,0.716c0.89-0.563,1.571-1.454,1.895-2.514
            c-0.833,0.521-1.756,0.899-2.737,1.104C26.397,11.551,25.279,11,24.039,11c-2.38,0-4.309,2.035-4.309,4.545
            c0,0.355,0.039,0.703,0.111,1.035c-3.58-0.189-6.754-2-8.879-4.749c-0.371,0.67-0.583,1.45-0.583,2.284
            c0,1.577,0.762,2.969,1.916,3.783c-0.706-0.025-1.37-0.23-1.951-0.571v0.057c0,2.202,1.485,4.038,3.455,4.458
            c-0.36,0.103-0.741,0.159-1.135,0.159c-0.277,0-0.547-0.029-0.811-0.082c0.548,1.805,2.139,3.119,4.023,3.157
            c-1.474,1.218-3.333,1.944-5.351,1.944c-0.348,0-0.69-0.021-1.027-0.063C11.407,28.247,13.67,29,16.104,29
            c7.925,0,12.258-6.926,12.258-12.932l-0.015-0.59C29.191,14.841,29.923,14.04,30.5,13.13z"/>
    </g>
</g>
</svg>
                </a>
            </li>
            <li class="print-article">
                <a href="javascript: void(0);" onclick="window.print()" title="drukuj">
                    <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
     width="24px" height="24px" viewBox="8 8 24 24" enable-background="new 8 8 24 24" xml:space="preserve">
<g id="Printer._Attribute_as_Freepik_from_Flaticon.com">
    <g>
        <path fill-rule="evenodd" clip-rule="evenodd" fill="#679BDA" d="M26.25,15v-5h-12.5v5H10v8.75h2.5V22.5h1.25V30h12.5v-7.5h1.25
            v1.25H30V15H26.25z M25,28.75H15V22.5h2.5h5H25V28.75z M25,15H15v-3.75h10V15z M16.25,25h7.5v-1.25h-7.5V25z M16.25,27.5h7.5
            v-1.25h-7.5V27.5z"/>
    </g>
</g>
</svg>
                </a>
            </li>
        </ul>
    
    <p class="article-info">8 stycznia 2020, godz. 12:00&nbsp;(<a class="to_opinions" href="#opinions-wrap"><strong>33</strong> opinie</a>)&nbsp;<span class="article-author">autor: <strong>Joanna Skutkiewicz</strong></span>    </p>

        
    

    <div id="article-content" class="article-content">

    <div class="thumb-photo main-photo "style="width:620px">
    <div class="photo-body">
        <div class="photo-wrap-outer"> 
            <div class="photo-wrap">

                                                                        
                                    <a class="open-original" data-type="photo" data-id="p0:445749" data-vote="0:0" data-title="Prace zwycięzców - zarówno laureatki głównej nagrody, jak i osób wyróżnionych - zostały wydrukowane i wyeksponowane w gablotach reklamowych wiat przystankowych i na bilbordach w całej Polsce. Można je oglądać także w Trójmieście, m.in. na ul. Rajskiej w Gdańsku." data-author="fot. Piotr Hukało/Trojmiasto.pl" data-href="https://static2.s-trojmiasto.pl/zdj/c/n/9/2558/3000x0/2558969-Prace-zwyciezcow-zarowno-laureatki-glownej-nagrody-jak-i-osob-wyroznionych-zostaly-wydrukowane-i-wyeksponowane-w-gablotach-reklamowych-wiat-przystankowych-i-na-bilbordach-w-calej-Polsce-Mozna-je-ogladac-takze-w-Trojmiescie-m-in-na-ul-Rajskiej-.jpg"href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2558/3000x0/2558969-Prace-zwyciezcow-zarowno-laureatki-glownej-nagrody-jak-i-osob-wyroznionych.jpg',3000,1996)"style="height: 412px;"></a>
                                                <img style="height:412px;"alt="Prace zwycięzców - zarówno laureatki głównej nagrody, jak i osób wyróżnionych - zostały wydrukowane i wyeksponowane w gablotach reklamowych wiat przystankowych i na bilbordach w całej Polsce. Można je oglądać także w Trójmieście, m.in. na ul. Rajskiej w Gdańsku."src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2558/620x0/2558969-Prace-zwyciezcow-zarowno-laureatki-glownej-nagrody-jak-i-osob-wyroznionych.jpg"title="Prace zwycięzców - zarówno laureatki głównej nagrody, jak i osób wyróżnionych - zostały wydrukowane i wyeksponowane w gablotach reklamowych wiat przystankowych i na bilbordach w całej Polsce. Można je oglądać także w Trójmieście, m.in. na ul. Rajskiej w Gdańsku." />
                            </div>
        </div>
                    <div class="desc" style="width: 600px;">
                                    <span class="alt clear-both">
                        Prace zwycięzców - zarówno laureatki głównej nagrody, jak i osób wyróżnionych - zostały wydrukowane i wyeksponowane w gablotach reklamowych wiat przystankowych i na bilbordach w całej Polsce. Można je oglądać także w Trójmieście, m.in. na ul. Rajskiej w Gdańsku.
                    </span>
                                                    <span class="autor with_alt">
                        fot. Piotr Hukało/Trojmiasto.pl
                    </span>
                                <div class="clear"></div>
            </div>
            </div>

</div>
<p class="lead">"Zwierzę też człowiek". 20. coroczna edycja konkursu na plakat, zorganizowana przez AMS, pod tym właśnie hasłem nawoływała do zwrócenia uwagi na prawa zwierząt. Zadaniem uczestników konkursu było zaprojektowanie plakatu na temat godnego życia naszych braci mniejszych.</p><br/><br/><div id="ankieta_news_46898">
    
            <div id="ankieta_form_box_46898" class="AnkietaNews">
            <form method="post" name="ankieta_form" class="AnkietaNews__container">
                <h3 class="AnkietaNews__title"><a href="https://www.trojmiasto.pl/ankiety/Czy-widzialeas-juz-na-miescie-plakaty-kampanii-Zwierze-tez-czlowiek-ank46898.html">Czy widziałe(a)ś już na mieście plakaty kampanii "Zwierzę też człowiek"?</a></h3>
                
                                                            <label class="AnkietaNews__option"><input type="radio" name="l" value="181094" id="a_181094">tak</label>
                                            <label class="AnkietaNews__option"><input type="radio" name="l" value="181095" id="a_181095">nie</label>
                    

                                            <input type=hidden name="id_ankiety" value="46898">
                        <input type=hidden name="akcja" value="glosowanie">
                        <input type=hidden name="ankieta2" value="0">
                                                </form>

                            <a href="javascript:void(0);" onclick="show('ankieta_form_box_46898','ankieta_wyniki_box_46898');" class="AnkietaNews__link fR">Zobacz wyniki <span>(140)</span></a>
            
            <span class="trm trm-loader trm-spin AnkietaNews__loader"></span>
        </div>

        <script>
            
                (function() {
                    $("[id^=ankieta_form_box_] input[type=radio]").change(function() {
                        questionaire_ajax(this.form, 'ankieta_news_46898');
                        return false;
                    });
                })();
            
        </script>
    
    
    <div id="ankieta_wyniki_box_46898" style="display: none;">        
                    <div class="AnkietaNews">
                <div class="AnkietaNews__container">
                    
                    <h3 class="AnkietaNews__title"><a href="https://www.trojmiasto.pl/ankiety/Czy-widzialeas-juz-na-miescie-plakaty-kampanii-Zwierze-tez-czlowiek-ank46898.html">Czy widziałe(a)ś już na mieście plakaty kampanii "Zwierzę też człowiek"?</a></h3>

                                                                        <div class="AnkietaNews__option AnkietaNews__option--result">
                                <span class="AnkietaNews__option__text">tak</span>
                                <span class="AnkietaNews__option__percent" >70%</span>
                                <div class="AnkietaNews__option__bar" style="width:70%;"></div>
                            </div>
                                                    <div class="AnkietaNews__option AnkietaNews__option--result">
                                <span class="AnkietaNews__option__text">nie</span>
                                <span class="AnkietaNews__option__percent" >30%</span>
                                <div class="AnkietaNews__option__bar" style="width:30%;"></div>
                            </div>
                        
                                    </div>

                                    <a href="javascript: void(0)" onclick="show('ankieta_wyniki_box_46898','ankieta_form_box_46898');" class="AnkietaNews__link">Oddaj głos</a>
                                
                                    <span class="fR">Łącznie głosów: <b>140</b></span>
                            </div>
            </div>

</div>Sytuacja związana z&nbsp;ochroną praw zwierząt w&nbsp;Polsce zmienia się na lepsze z&nbsp;roku na rok. Wciąż jest jednak pole do poprawy, nie tylko w&nbsp;zakresie ustawodawstwa, lecz także - a&nbsp;może przede wszystkim - w&nbsp;świadomości pojedynczych obywateli. Akty okrucieństwa wobec czworonogów, mniej lub bardziej wyraźne, nie należą jeszcze do rzadkości.<br/><br/>Prace zwycięzców - zarówno laureatki głównej nagrody, jak i&nbsp;osób wyróżnionych - zostały wydrukowane i&nbsp;wyeksponowane w&nbsp;gablotach reklamowych wiat przystankowych i&nbsp;na bilbordach w&nbsp;całej Polsce. Można je oglądać także w&nbsp;Trójmieście.<br/><br/><div class="inside-gallery">
    
    <div id="photo_wrap_1">
        <div class="photo-wrap">
            <div class="img-wrap">
                                    <a id="download_original_1" data-id="gp1:445748" class="photo_zoom" style="height: 479px;width:280px;" href="javascript:displayWindowzdjecie('/_misc/zdj_wym.php?url_zdjecie=https://static2.s-trojmiasto.pl/zdj/c/n/9/2558/2110x0/2558959-Prace-zwyciezcow-zarowno-laureatki-glownej-nagrody-jak-i-osob-wyroznionych-zostaly-wydrukowane-i-wyeksponowane-w-gablotach-reklamowych-wiat-przystankowych-i-na-bilbordach-w-calej-Polsce-Mozna-je-ogladac-takze-w-Trojmiescie-__c_890_80_2110_1635.jpg',2110,1635);"></a>
                    <img style="margin-top:0px" alt="" class="photo" id="currentImageSrc_1" src="https://static2.s-trojmiasto.pl/zdj/c/n/9/2558/620x500/2558959__c_890_80_2110_1635.jpg" />
                            </div>            
            <div class="hover-nav">
                <a class="prev-link" style="display:none;height:479px;" href="javascript:void();" onclick="prevNextImg(1, -1, ''); return false;" id="prev_slider_link_1" title="poprzednie">poprzednie</a>
                <a class="next-link" style="height:479px;" href="javascript:void();" onclick="prevNextImg(1, 1, ''); return false;" id="next_slider_link_1" title="następne">następne</a>
            </div>
            <div class="clear"></div>
        </div>
    </div>

    <input type="hidden" id="cimg_photo_cat" value="9">

    <div class="inside-gallery__desc">
        <div class="gallery-thumb">
                <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/slider/slider_tsi.css?132e5a9cb3498473.46" />
    

    <link rel="stylesheet"  href="https://static1.s-trojmiasto.pl/_style/wiadomosci/slider/slider_tsi_wide.css?132e5a9cb3498473.46" />
    <script>var content_width=620;</script>

<div id="slider_news_tresc_1" class="jcarousel-skin-tsi wide ">
    <ul></ul>
</div>

<script src="/_js/vendor/jquery.jcarousel.pack.js?132e5a9cb3498473.46"></script>
<script src="/_js/galeria/slider.js?132e5a9cb3498473.46"></script>

<style>
    #slider_news_tresc_1 .jcarousel-item-placeholder{
        background: transparent url(/_img/loading-small.gif) 50% 50% no-repeat;
    }
</style>

<script>

$(document).ready(function(){
function jcarousel_initCallback(carousel)
{
};

jQuery(function($) {

        options = {
            auto:       0, // 0 - bez przewijania, liczba 4 przewija co 4 sekundy
            type:       'news_tresc_1', // typ slidera
            vertical:   false,
            buffer :    2, // bufor pobranych danych
            scroll:     4,
            visible :   4,
            start:      0,
            wrap:       null,
            options:    'YTo0OntzOjc6ImlkX25ld3MiO3M6NjoiMTQxMTMxIjtzOjY6InBob3RvcyI7czo4NTg6ImE6Nzp7aTowO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTg5NTkiO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTc0OCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6ODA6ImE6MTp7czo0OiJjcm9wIjthOjQ6e3M6MToidyI7ZDoyMTEwO3M6MToiaCI7ZDoxNjM1O3M6MToibCI7ZDo4OTA7czoxOiJ0IjtkOjgwO319Ijt9aToxO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTcyNjgiO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTUzOSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aToyO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTcyNjMiO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTUzNCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTozO2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTcyNjQiO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTUzNSI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTo0O2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTcyNjUiO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTUzNiI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTo1O2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTcyNjYiO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTUzNyI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9aTo2O2E6NDp7czo3OiJpZF9jaW1nIjtzOjc6IjI1NTcyNjciO3M6NjoiaWRfemRqIjtzOjY6IjQ0NTUzOCI7czoxMToiaWRfY2F0ZWdvcnkiO2k6OTtzOjQ6ImNpbWciO3M6NjoiYTowOnt9Ijt9fSI7czoxNDoiY291bnRlcl9zbGlkZXIiO2k6MTtzOjEyOiJ0eXBlX2dhbGxlcnkiO3M6NToicGhvdG8iO30=',
            buttonPrevHTML: '<div></div>',
            buttonNextHTML: '<div></div>',
            animation:  1000,
            itemFallbackDimension: 100,
            script_file: "/_ajax/galeria/slider_news_tresc.php",
            ajax_type: "post",
            itemLoadCallback: slider_itemLoadCallback,
            initCallback: jcarousel_initCallback
        };
        $('#slider_news_tresc_1').jcarousel(options);

});

});
</script>

        </div>
                    
            <p id="currentImageName_1" class="photo-title">Prace zwycięzców - zarówno laureatki głównej nagrody, jak i osób wyróżnionych - zostały wydrukowane i wyeksponowane w gablotach reklamowych wiat przystankowych i na bilbordach w całej Polsce. Można je oglądać także w Trójmieście, m.in. na ul. Rajskiej w Gdańsku.</p>
            <p id="currentImageAuthor_1" class="photo-author">fot. Piotr Hukało/Trojmiasto.pl</p>
            </div>
</div>


<script>
            slider_json[1] = {"total_items":7,"result":["<a href=\"javascript:void(0);\" class=\"img photo_445748 active\" id=\"jcarousel-item-1-2558959\" onClick=\"prevNextImg(1, 0, 'photo_445748')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2558\/124x94\/2558959__c_890_80_2110_1635__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_445539 \" id=\"jcarousel-item-1-2557268\" onClick=\"prevNextImg(1, 0, 'photo_445539')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2557\/124x94\/2557268__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_445534 \" id=\"jcarousel-item-1-2557263\" onClick=\"prevNextImg(1, 0, 'photo_445534')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2557\/124x94\/2557263__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_445535 \" id=\"jcarousel-item-1-2557264\" onClick=\"prevNextImg(1, 0, 'photo_445535')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2557\/124x94\/2557264__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_445536 \" id=\"jcarousel-item-1-2557265\" onClick=\"prevNextImg(1, 0, 'photo_445536')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2557\/124x94\/2557265__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_445537 \" id=\"jcarousel-item-1-2557266\" onClick=\"prevNextImg(1, 0, 'photo_445537')\">\n    <span><img src=\"https:\/\/static1.s-trojmiasto.pl\/zdj\/c\/n\/9\/2557\/124x94\/2557266__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>","<a href=\"javascript:void(0);\" class=\"img photo_445538 \" id=\"jcarousel-item-1-2557267\" onClick=\"prevNextImg(1, 0, 'photo_445538')\">\n    <span><img src=\"https:\/\/static2.s-trojmiasto.pl\/zdj\/c\/n\/9\/2557\/124x94\/2557267__kr.jpg\" alt=\"\" \/><\/span>\n<\/a>"]};
        slider_news_photos[1] = 'a:7:{i:0;s:12:"photo_445748";i:1;s:12:"photo_445539";i:2;s:12:"photo_445534";i:3;s:12:"photo_445535";i:4;s:12:"photo_445536";i:5;s:12:"photo_445537";i:6;s:12:"photo_445538";}';
    slider_news_positions[1] = 0;
</script>

Nagrodę główną - gratyfikację finansową w&nbsp;wysokości 7 tys. 778 zł i&nbsp;trzy egzemplarze nagrodzonego plakatu, wydrukowanego w&nbsp;formacie 120 x&nbsp;80 cm otrzymała <strong>Anna Frydrych</strong> za plakat "Zły pan". Wyróżnienia zdobyli: <b>Maria Ilczyna</b> - studentka <a href="https://www.trojmiasto.pl/Asp">ASP</a> w&nbsp;Gdańsku, <strong>Wiktor Ciepak, Dawid Celek, Julia Solecka</strong> oraz <strong>Nikodem Pręgowski</strong>. <br/><br/>Galeria Plakatu AMS powstała jako projekt non-profit w&nbsp;celu podniesienia zainteresowania społeczeństwa reklamą zewnętrzną, promowania plakatów polskiej twórczości oraz integracji środowiska reklamowego z&nbsp;akademickim. Konkurs na plakaty poruszające tematy społeczne odbył się w&nbsp;tym roku już po raz 20. <br/><br/>Poprzednie konkursy poruszały między innymi tematy walki z&nbsp;wandalizmem, promocji roweru jako środka komunikacji w&nbsp;miastach czy wspierania starań kobiet o&nbsp;równouprawnienie. Zeszłoroczna, 19. edycja konkursu nosiła tytuł "Jedz ostrożnie" i&nbsp;miała na celu promocję zdrowego odżywiania. <br/><br/>Wszystkie przyjęte do konkursu prace można obejrzeć <strong><a target="_blank" href="https://galeriaplakatu.ams.com.pl/stage/show/20-edycja-konkursu-zwierze-tez-czlowiek-2019/posters">tutaj</a></strong>.

    
    
    
    

    
    
    
    
    
        
    
    
    
  
             
           <style>
           .author-url, .author-url:visited {color: #534741 !important;}
           .author-url:hover {color:#A6AAB2 !important;}

           </style>

    <div class="authors-box">
                    <p style="clear:both"></p>
    
  </div>
  

    

    
    


    
    <div style="margin: 10px 0 0; clear:both;">
        
    </div>


    
            <script src="/_js/news_konkurs.js"></script>
        
    
    
    
    
    
    
    
    
    
    
    
    
    
    
    

    
    









  <div class="clear-both"></div>

    
    <div class="article-footer">

        <div class="author-wrap">
    
    <div class="logo">
        </div>

    
            <ul class="author-list">
                    <li>
                                                            <a href="https://www.trojmiasto.pl/wiadomosci/a,Joanna-Skutkiewicz-735808.html">
                        <img src="https://s-trojmiasto.pl/zdj/redaktorzy/a34db92d9a1eaae092092d84dc3b59f6.jpg" alt="autor" />                        <div class="author-desc">
                        <span class="author">Joanna Skutkiewicz</span>                        </a>
                                        <a href="mailto:j.skutkiewicz&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;?subject=Plakaty z przeslaniem w Trojmiescie"><span>j.skutkiewicz&#64;&#116;&#114;&#111;&#106;&#109;&#105;&#97;&#115;&#116;&#111;&#46;&#112;&#108;</span></a>                    </div>
                            </li>    
        
        </ul>
    
    
</div>


        
        
        
    </div>

  <div class="clear-both" style="height:0;"><!-- --></div>
</div> 








    
<div class="related-info-wrap">
    


                        <div class="related-info-section article-section">
                <h3>Zobacz także</h3>
                                                                                                                                                <ul class="related-three-list"> 
                                                                                                            <li>
                                                                                                         <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html" >
        <img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2556/200x126/2556382__c_0_66_535_386__kr.jpg " alt="Kto skrzywdził Dyzia? Poszukiwania &quot;opiekuna&quot; trwają" class="news-img"/></a>

    <div class="related-content">
        <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html" class="art-title">Kto skrzywdził Dyzia? Poszukiwania trwają</a>
    

       
             
         
         
    
        
    
    
    
    <br/>
    
    <div class="date-opinions">
        <span class="op-date">3 stycznia 2020</span>    
        


        
                         
                <span class="op-list op-op">(<strong>136</strong>&nbsp;opinii)</span>
                        

    
    </div>

        </div>
    
                                                                                    </li>
                                                                                                                                                                                        <li>
                                                                                                         <a href="https://zwierzaki.trojmiasto.pl/Policjanci-uratowali-myszolowa-n141001.html" >
        <img src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2553/200x126/2553852__c_0_236_694_501__kr.jpg " alt="Policjanci uratowali myszołowa" class="news-img"/></a>

    <div class="related-content">
        <a href="https://zwierzaki.trojmiasto.pl/Policjanci-uratowali-myszolowa-n141001.html" class="art-title">Policjanci uratowali myszołowa</a>
    

       
             
         
         
    
        
    
    
    
    <br/>
    
    <div class="date-opinions">
        <span class="op-date">30 grudnia 2019</span>    
        


        
                         
                <span class="op-list op-op">(<strong>36</strong>&nbsp;opinii)</span>
                        

    
    </div>

        </div>
    
                                                                                    </li>
                                                                                                                                                                                        <li>
                                                                                                         <a href="https://zwierzaki.trojmiasto.pl/Pomogli-931-bezdomnym-kotom-z-Gdanska-n140434.html" >
        <img src="https://static2.s-trojmiasto.pl/zdj/c/n/2/2540/200x126/2540225__c_11_0_1253_904__kr.jpg " alt="Pomogli 931 bezdomnym kotom z Gdańska" class="news-img"/></a>

    <div class="related-content">
        <a href="https://zwierzaki.trojmiasto.pl/Pomogli-931-bezdomnym-kotom-z-Gdanska-n140434.html" class="art-title">Pomogli 931 bezdomnym kotom z Gdańska</a>
    

       
             
         
         
    
        
    
    
    
    <br/>
    
    <div class="date-opinions">
        <span class="op-date">26 grudnia 2019</span>    
        


        
                         
                <span class="op-list op-op">(<strong>100</strong>&nbsp;opinii)</span>
                        

    
    </div>

        </div>
    
                                                                                    </li>
                                                                                                                                                                                
                            </ul>
                                                                            <p class="wiecej-wrap">
                                                                                                            <span class="wiecej amount-visible"><a href="https://www.trojmiasto.pl/wiadomosci/w,Zwierzeta-w-Trojmiescie-zranione-uratowane-hodowane-2683.html"><span>Zwierzęta w Trójmieście - zranione, uratowane, hodowane </span>(118 artykułów)</a> <span class="raquo">&raquo;</span></span>
                                                                                                </p>
                                                                                                
            </div>
            
    
    
    
                <div class="related-info-section related-info-section--places" id="related-miejsca-list">
        <h3>Miejsca</h3>
        <ul class="related-info-list">
                                <li >
                <a href="https://www.trojmiasto.pl/Asp">ASP</a>
                <span style="color: #181B20; font-family: Arial,Helvetica,sans-serif; font-size: 13px;">
                    Gdańsk, Targ Węglowy 6                </span>
                &nbsp;
                                    <a href="https://mapa.trojmiasto.pl/#/ob/322/map/-33.95,207.43,6,b" onclick="javascript:openMap('https://mapa.trojmiasto.pl/#/ob/322/map/-33.95,207.43,6,b');return false;"
                       class="mapicon">
                    <span class="trm trm-ico-map-flat mapicon"><span class="path1"></span><span class="path2"></span><span class="path3"></span><span class="path4"></span></span>
                    </a>
                                <span style="display: inline-block;">
                    <a href="https://oceniaj.trojmiasto.pl/dodaj_opinie/?id_ob=322" class="add-opinion"><span style="font-size:14px;">+</span>&nbsp;oceń</a>
                </span>
            </li>
                    
        </ul>
            </div>
    
    
    
    
    
    
    
</div>



    
        

</div> 




<script>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</script>






            <div class="dddefffaf">
        <div data-dddefffaf-zoneid="671" data-dddefffaf-block="1" data-dddefffaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://as8.trojmiasto.pl/Dlfogzm/SeNuBbglG/PMTcfhEc/YSRustm/pksa"></script> 
        </div>
    



            
    
<script src="/_misc/url.js"></script>
<script src="/_js/nforum.js" ></script>
<script src="/_js/post_endorsement.js?132e5a9cb3498473.46"></script>


    




<script src="/_js/opinie/nol.js?132e5a9cb3498473.46"></script>
   
    <script src="/_js/_partials/ajax_opinion.js?132e5a9cb3498473.46"></script>







<a name="opinie"></a>
<div id="opinions-wrap" class="opinions-wrap opinions-tree opinions-wrap-featured">


    <h3>
        Opinie
        <span>(33)</span>                    <span class="BlockedOpinions" title="Liczba usuniętych i zablokowanych opinii przez moderację">
                <span class="trm trm-hand"></span>
                                    <b>9</b> zablokowanych
                                            </span>
            </h3>
    


    <a name="dodaj_opinie"></a>
    <a name="opinie"></a> 

    <div >
                            <a class="btn opinion-reply" href="#r_t" first-post-id="17039839">Dodaj opinię</a>
            
            <div class="clear-both"></div>
            <div class="reply-wrap" id="r_t"><div id="opinion_add" class="opinion-form">
    <h3 class="title-add">
                            Dodaj opinię
                </h3>
    <h3 class="title-reply">Odpowiedz</h3>
    <form action="https://forum.trojmiasto.pl/index.php?act=post" method="post" name="new_post">

    

    
    <input type="hidden" name="referer" value="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html" />

    
    <input type="hidden" name="parent" value="17039839" id="reply_parent">

    
    <input type="hidden" name="topic" value="934883">
    
    <input type="hidden" name="cathegory" value="40" />
    
    <input type="hidden" name="key" value="141131" />
    <input type="hidden" id="ajax_opinion_enabled" value="1" />

    
    <input class="validation_message" name="validation_message" disabled="disabled" type="text" value=""/>

    
    
    
    <dl class="fields cF">
        
        <dd><input type="text" name="title" placeholder="Tytuł" /></dd>
        
        <dd><textarea name="content" class="spellchecker" id="opinion_add_content" placeholder="Treść" maxlength="2000"></textarea></dd>

        
        

                <dd class="col1 ToggleAuthor">
            <input id="author" name="author" type="text" value="" placeholder="Autor (opcjonalny)"  autocomplete="off">
            <a href="javascript:void(0);" id="remove_author" class="ToggleAuthor__remove trm trm-x" style="display: none;"></a>
            <a href="javascript:void(0);" id="add_author" class="ToggleAuthor__add" style="display: none;">Wstaw: </a>
        </dd>
        
                    <script>
                var isLastAuthorEnabled = true;
            </script>
        
        <div class="ModerationWarning" title="Opinie wulgarne, obraźliwe i nie na temat będą kasowane">
            <span class="trm trm-hand"></span>
            <strong>STOP Hejt!</strong> Przemyśl swoją opinię
        </div>
        
        <dt class="send">
            <p><a href="https://www.trojmiasto.pl/regulaminy/Regulamin-dodawania-opinii-do-artykulow-w-Portalu-www-trojmiasto-pl-reg4.html" target="_blank">Regulamin</a> dodawania opinii</p>
            <input type="submit" value="Wyślij" class="btn"/>
        </dt>
    </dl>

    </form>

    <div class="close">zamknij</div>
</div>
</div>
            </div>
 
    

                    
    

    
  
    
 
    
            
                        <a name="featured"></a>

            <ul class="opinion-list opinion-list-featured">
                                                                                            
                    <li class="single-opinion branch10 collapsed  distinction depth-1" 
                        style=""
                        data-padding="0" 
                        data-distinction="1"
                        data-depth ="1">

                        <a class="branch-toggle" href="#" data-branch="branch10" style="left: 0px"></a>
                        

                                        
                            

<a name="op17040076"></a>
    
    <div id="opinion_wrap_17040076"  class="opinion-wrap distinction">

        
                                    <div class="date" title="08.01.2020 12:42">1 godz.</div>
                    
        
        
        
                
        
        <span class="opinion-featured">Opinia wyróżniona</span>                <h5><span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Pomimo wszystkich za i przeciw zwierzęta zasługują na dobre traktowanie.Gdyby nie one to o ile świat byłby smutniejszy.?</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Bbb</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040076" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040076" href="#" onclick="moderacja(17040076, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040076, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040076">23</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040076, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040076">2</span>
                <div id="vmsg17040076" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040076"></div>
        
            
        

        
    </div>

    
    

    
    
                    </li>
                                                                            
                    <li class="single-opinion branch10 collapsed  depth-2" 
                        style="display:none;"
                        data-padding="20" 
                        data-distinction="0"
                        data-depth ="2">

                        
                        

                                        
                            

<a name="op17040551"></a>
    
    <div id="opinion_wrap_17040551"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:12">5 min</div>
                    
        
        
        
                
        
                        <h5>Pomimo wszystkich za i przeciw? Nie ma żadnego ,,przeciw", jest tylko za- godnym traktowaniem każdego zwierzęcia                     </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040551" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040551" href="#" onclick="moderacja(17040551, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040551, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040551">2</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040551, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040551">0</span>
                <div id="vmsg17040551" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040551"></div>
        
            
        

        
    </div>

    
    

    
    
                    </li>
                                    
            </ul>

                            <div class="opinions-options-wrap">    <ul class="options">
        
        <li class="option-item option-view">
            <div class="option-view-item option-item-trigger">Widok wątków</div>
            <div class="options-menu">
                <div class="options-menu-label">Widok</div>
                <div class="options-menu-items-wrap">
                                            <div class="options-menu-item options-menu-threads options-menu-item-active">Wątki</div>
                        <div class="options-menu-item options-menu-flat"><a href="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html?vop=std#opinie" title="zmień widok na płaski">Płaski</a></div>
                                    </div>
            </div>
        </li>

        <li class="option-item option-sorting">
            <div class="option-sorting-item option-item-trigger">Od najstarszych</div>
            <div class="options-menu">
                <div class="options-menu-label">Sortowanie</div>
                <div class="options-menu-items-wrap">
                                            <div class="options-menu-item options-menu-oldest options-menu-item-active">Od najstarszych</div>
                        <div class="options-menu-item options-menu-newest"><a href="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html?sort=up#opinie" title="sortuj od najnowszych">Od najnowszych</a></div>
                                    </div>
            </div>
        </li>

    </ul>
</div>
            
            <h4 class="title-opinion-type default">Wszystkie opinie</h4>
            
            <ul class="opinion-list">
            
        
    
            

             
                               

                                                                                
                
                                                        
                
                

                <li class="single-opinion collapsed first " >

                    

                                        
                            

<a name="op17039840"></a>
    
    <div id="opinion_wrap_17039840"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:03">2 godz.</div>
                    
        
        
        
                
        
                        <h5>Zwierzę stanowi własność. Koniec, kropka. <span class="child-count">(7)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Ludwig</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17039840" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17039840" href="#" onclick="moderacja(17039840, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17039840, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17039840">8</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17039840, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17039840">53</span>
                <div id="vmsg17039840" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17039840"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17039912"></a>
    
    <div id="opinion_wrap_17039912"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:13">2 godz.</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">Szkoda że w posiadaniu nie masz mózgu.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17039912" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17039912" href="#" onclick="moderacja(17039912, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17039912, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17039912">15</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17039912, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17039912">2</span>
                <div id="vmsg17039912" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17039912"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    </li>
            
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17039943"></a>
    
    <div id="opinion_wrap_17039943"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:18">1 godz.</div>
                    
        
        
        
                
        
                        <h5>I trzeba o nią dbać. <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Ludwig</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17039943" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17039943" href="#" onclick="moderacja(17039943, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17039943, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17039943">6</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17039943, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17039943">1</span>
                <div id="vmsg17039943" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17039943"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040036"></a>
    
    <div id="opinion_wrap_17040036"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:34">1 godz.</div>
                    
        
        
        
                
        
                        <h5>Oczywiście. Własność oznacza odpowiedzialność                     </h5>
        
        
                            
                    
        

        
            <div class="content">Człowiek jest zawsze właścicielem, a zwierze tylko członkiem stada. Choćbyś nie wiem jak na lewo był skrzywiony, tego nie podważysz.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040036" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040036" href="#" onclick="moderacja(17040036, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040036, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040036">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040036, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040036">8</span>
                <div id="vmsg17040036" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040036"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040020"></a>
    
    <div id="opinion_wrap_17040020"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:30">1 godz.</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">Zupełnie tak samo jak niewolnicy, kobiety i dzieci. Koniec. Kropka.<br />
A nie czekaj...<br />
<br />
Wróć na biologię, od zwierząt ludzi różni tylko zdolność abstrakcyjnego myślenia.<br />
I to nie wszystkich.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040020" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040020" href="#" onclick="moderacja(17040020, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040020, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040020">7</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040020, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040020">1</span>
                <div id="vmsg17040020" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040020"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    </li>
            
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040125"></a>
    
    <div id="opinion_wrap_17040125"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:54">1 godz.</div>
                    
        
        
        
                
        
                        <h5>Riplej                     </h5>
        
        
                            
                    
        

        
            <div class="content">Bo jesteś większy i silniejszy?!!!</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040125" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040125" href="#" onclick="moderacja(17040125, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040125, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040125">3</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040125, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040125">0</span>
                <div id="vmsg17040125" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040125"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    </li>
            
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040192"></a>
    
    <div id="opinion_wrap_17040192"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:05">1 godz.</div>
                    
        
        
        
                
        
                        <h5>dokładnie tak . <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Nie rozumiem  ludzi ,którzy potrafią pomagać zwierzętom a dla drugiego  człowieka zachowują tylko pogardę nienawiść  i złość . Odwrócenie się wartości i przyjmowanie ,że to jest normalne z samego założenia nadaję się do szpitala . <br />
<br />
Zawsze człowiek będzie ważniejszy .</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">rss</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040192" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040192" href="#" onclick="moderacja(17040192, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040192, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040192">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040192, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040192">8</span>
                <div id="vmsg17040192" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040192"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040557"></a>
    
    <div id="opinion_wrap_17040557"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:13">5 min</div>
                    
        
        
        
                
        
                        <h5>Nigdy oprawca nie będzie ważniejszy                     </h5>
        
        
                            
                    
        

        
            <div class="content">Często ktoś kto się tak wypowiada nie zrobił w życiu nic dobrego dla człowieka, ani dla zwierzęcia. A ten kto kocha zwierzęta, kocha i ludzi, jednak bez litości dla oprawców.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040557" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040557" href="#" onclick="moderacja(17040557, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040557, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040557">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040557, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040557">0</span>
                <div id="vmsg17040557" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040557"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17039879"></a>
    
    <div id="opinion_wrap_17039879"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:09">2 godz.</div>
                    
        
        
        
                
        
                        <h5>ile to wsystko kosztowało?? <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">wydają dziesiątki tysięcy na bzdury a w schronisku brakuje karmy</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17039879" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17039879" href="#" onclick="moderacja(17039879, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17039879, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17039879">23</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17039879, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17039879">20</span>
                <div id="vmsg17039879" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17039879"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040473"></a>
    
    <div id="opinion_wrap_17040473"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:58">19 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">zjeść zwierzęta</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040473" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040473" href="#" onclick="moderacja(17040473, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040473, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040473">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040473, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040473">2</span>
                <div id="vmsg17040473" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040473"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17039969"></a>
    
    <div id="opinion_wrap_17039969"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:22">1 godz.</div>
                    
        
        
        
                
        
                        <h5><span class="child-count">(2)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">a kiedy naklejki na auto z cieniem żony i napisem "nie krzywdź" albo dla księdza naklejka z cieniem dziecka i napisem "nie krzywdź"</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17039969" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17039969" href="#" onclick="moderacja(17039969, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17039969, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17039969">6</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17039969, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17039969">11</span>
                <div id="vmsg17039969" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17039969"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040016"></a>
    
    <div id="opinion_wrap_17040016"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:30">1 godz.</div>
                    
        
        
        
                
        
                        <h5>Albo z nowordkiem i z napisem "nie abortuj" <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040016" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040016" href="#" onclick="moderacja(17040016, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040016, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040016">4</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040016, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040016">5</span>
                <div id="vmsg17040016" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040016"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040477"></a>
    
    <div id="opinion_wrap_17040477"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:59">19 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">to nie jest dość wegańskie</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040477" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040477" href="#" onclick="moderacja(17040477, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040477, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040477">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040477, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040477">0</span>
                <div id="vmsg17040477" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040477"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040058"></a>
    
    <div id="opinion_wrap_17040058"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:38">1 godz.</div>
                    
        
        
        
                
        
                        <h5>powstała jako projekt non-profit w celu podniesienia zainteresowania społeczeństwa reklamą zewnętrzną <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Hehe pod przyrywką społecznej akcji firma reklamuje swoje usługi - zapewne tył im się pali pod presją nadchodzącej uchwały krajobrazowej</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">q</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040058" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040058" href="#" onclick="moderacja(17040058, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040058, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040058">8</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040058, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040058">5</span>
                <div id="vmsg17040058" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040058"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040455"></a>
    
    <div id="opinion_wrap_17040455"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:54">23 min</div>
                    
        
        
        
                
        
                        <h5>może i non-profit ale koszty kolportażu na miejskich bilboardach to już są raczej profit                     </h5>
        
        
                            
                    
        

        
            <div class="content">a miasto chętnie trwoni dziesątki tysiecy na prawo i lewo kasę na takie bzdety krzycząc przy tym że nie ma na nic pieniedzy i że opłaty rosną bo zły rząd pisowski to spowodował.<br />
Proponuję obwiesić tymi plakatami słynny rydwan i wystawić go na konferencji jutuberek w ECS - taki performans to jakieś skromne 700 tys. PLN z naszych podatków  (nie licząc kosztów utrzymania ECS)</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040455" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040455" href="#" onclick="moderacja(17040455, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040455, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040455">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040455, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040455">0</span>
                <div id="vmsg17040455" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040455"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed distinction" style="display:none;">

                    

                                        
                            

<a name="op17040076"></a>
    
    <div id="opinion_wrap_17040076"  class="opinion-wrap distinction">

        
                                    <div class="date" title="08.01.2020 12:42">1 godz.</div>
                    
        
        
        
                
        
        <span class="opinion-featured">Opinia wyróżniona</span>                <h5><span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Pomimo wszystkich za i przeciw zwierzęta zasługują na dobre traktowanie.Gdyby nie one to o ile świat byłby smutniejszy.?</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Bbb</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040076" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040076" href="#" onclick="moderacja(17040076, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040076, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040076">23</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040076, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040076">2</span>
                <div id="vmsg17040076" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040076"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " style="display:none;">

                    

                                        
                            

<a name="op17040551"></a>
    
    <div id="opinion_wrap_17040551"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:12">5 min</div>
                    
        
        
        
                
        
                        <h5>Pomimo wszystkich za i przeciw? Nie ma żadnego ,,przeciw", jest tylko za- godnym traktowaniem każdego zwierzęcia                     </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040551" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040551" href="#" onclick="moderacja(17040551, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040551, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040551">2</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040551, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040551">0</span>
                <div id="vmsg17040551" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040551"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040149"></a>
    
    <div id="opinion_wrap_17040149"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:57">1 godz.</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">Kampania dobra, ale jak widzę dwie świnie i człowieka na linie, to zastanawiam się kto marnuje te pieniądze.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040149" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040149" href="#" onclick="moderacja(17040149, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040149, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040149">4</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040149, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040149">3</span>
                <div id="vmsg17040149" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040149"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    </li>
            
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040152"></a>
    
    <div id="opinion_wrap_17040152"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 12:58">1 godz.</div>
                    
        
        
        
                
        
                        <h5>Ostatnimi laty... <span class="child-count">(9)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Obrońcy zwierząt stali się niczym green peace..<br />
Za dużo tego. <br />
Pamiętajcie że od tysięcy lat zwierzęta pełniły funkcję obronną , transportową oraz spożywczą.<br />
Co z człowiekiem ??? Przemocą, narkomanią i innymi brutalnymi aktami dziejącymi się na świecie.<br />
Wszystko na to wskazuje że niedługo wybijemy się nawzajem i na świecie zostaną zwierzęta..</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040152" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040152" href="#" onclick="moderacja(17040152, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040152, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040152">9</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040152, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040152">16</span>
                <div id="vmsg17040152" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040152"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040248"></a>
    
    <div id="opinion_wrap_17040248"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:17">1 godz.</div>
                    
        
        
        
                
        
                        <h5>ostatnimi laty problemy środowiska naturalnego, w tym zwierząt, dramatycznie się pogłębiły <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040248" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040248" href="#" onclick="moderacja(17040248, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040248, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040248">2</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040248, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040248">1</span>
                <div id="vmsg17040248" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040248"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040481"></a>
    
    <div id="opinion_wrap_17040481"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:00">18 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">smak już nie ten, za dużo konserwantów w mięsie</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040481" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040481" href="#" onclick="moderacja(17040481, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040481, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040481">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040481, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040481">1</span>
                <div id="vmsg17040481" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040481"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040332"></a>
    
    <div id="opinion_wrap_17040332"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:32">45 min</div>
                    
        
        
        
                
        
                        <h5>Wybijemy sie bo ludzie są fatalni...wole swoje psy ...naprawde <span class="child-count">(3)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">Witek</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040332" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040332" href="#" onclick="moderacja(17040332, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040332, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040332">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040332, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040332">1</span>
                <div id="vmsg17040332" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040332"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040401"></a>
    
    <div id="opinion_wrap_17040401"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:45">32 min</div>
                    
        
        
        
                
        
                        <h5><span class="child-count">(2)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Relacja z psami jest prosta i nie wymaga wysiłku. Co innego relacje z ludźmi, które nigdy łatwe nie były, ani łatwiejszymi się nie stają. To wyjaśnia dlaczego idziesz na łatwiznę. Bambinizm na horyzoncie.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040401" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040401" href="#" onclick="moderacja(17040401, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040401, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040401">3</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040401, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040401">1</span>
                <div id="vmsg17040401" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040401"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040440"></a>
    
    <div id="opinion_wrap_17040440"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:52">26 min</div>
                    
        
        
        
                
        
                        <h5>Skoro to takie proste i bezwysiłkowe to czemu schroniska pękają w szwach? <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">czyżby ci twoi superludzie nawet tak prostej rzeczy nie ogarniali??</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">olaboga...</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040440" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040440" href="#" onclick="moderacja(17040440, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040440, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040440">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040440, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040440">2</span>
                <div id="vmsg17040440" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040440"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040582"></a>
    
    <div id="opinion_wrap_17040582"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:16">2 min</div>
                    
        
        
        
                
        
                        <h5>Bo coraz więcej jest ludzi głupich i złych,                     </h5>
        
        
                            
                    
        

        
            <div class="content">wychowywanych przez tv i smartfon.</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040582" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040582" href="#" onclick="moderacja(17040582, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040582, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040582">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040582, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040582">0</span>
                <div id="vmsg17040582" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040582"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040396"></a>
    
    <div id="opinion_wrap_17040396"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:45">33 min</div>
                    
        
        
        
                
        
                        <h5>Za co te - ???? <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Za prawdę. Która boli ??</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040396" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040396" href="#" onclick="moderacja(17040396, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040396, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040396">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040396, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040396">1</span>
                <div id="vmsg17040396" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040396"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040483"></a>
    
    <div id="opinion_wrap_17040483"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:00">17 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">wegetarianie mają problem</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040483" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040483" href="#" onclick="moderacja(17040483, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040483, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040483">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040483, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040483">0</span>
                <div id="vmsg17040483" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040483"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040434"></a>
    
    <div id="opinion_wrap_17040434"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:51">27 min</div>
                    
        
        
        
                
        
                        <h5>różnica jest taka, że człowiek ma multum możliwości kształtowania tego, jak żyje                     </h5>
        
        
                            
                    
        

        
            <div class="content">zwierzę nie, jest skazane na łaskę - i niełaskę - człowieka. Jeśli jesteś ofiarą przemocy domowej - możesz odejść. Jeśli ćpiesz - możesz się zwrócić po pomoc albo liczyć na swoją silną wolę. Brutalne ataki? ludzie ludziom zgotowali ten los. A zwierzę pana nie wybiera. Niestety</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">olaboga...</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040434" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040434" href="#" onclick="moderacja(17040434, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040434, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040434">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040434, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040434">0</span>
                <div id="vmsg17040434" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040434"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040193"></a>
    
    <div id="opinion_wrap_17040193"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:05">1 godz.</div>
                    
        
        
        
                
        
                        <h5>Połowa plakatów nawołuje do nienawiści .By zamiast zwierząt zabijać ludzi . To co waszym zdaniem mamy jeść ?? <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content">Rośliny czują <br />
prosiaczki czują .<br />
<br />
Kamienie ???? Czy humanitarnie zwłoki ???</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">rss</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040193" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040193" href="#" onclick="moderacja(17040193, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040193, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040193">6</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040193, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040193">7</span>
                <div id="vmsg17040193" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040193"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040413"></a>
    
    <div id="opinion_wrap_17040413"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:47">31 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">na tym polega ekologizm mającym swoje korzenie w bambiniźmie</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040413" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040413" href="#" onclick="moderacja(17040413, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040413, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040413">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040413, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040413">0</span>
                <div id="vmsg17040413" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040413"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040215"></a>
    
    <div id="opinion_wrap_17040215"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:09">1 godz.</div>
                    
        
        
        
                
        
                        <h5>Zły pan nie sprząta po swoim psie. <span class="child-count">(1)</span>                    </h5>
        
        
                            
                    
        

        
            <div class="content"></div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040215" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040215" href="#" onclick="moderacja(17040215, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040215, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040215">8</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040215, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040215">2</span>
                <div id="vmsg17040215" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040215"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                    <ul class="children">    
                            
                    
                
                

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040448"></a>
    
    <div id="opinion_wrap_17040448"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 13:53">25 min</div>
                    
        
        
        
                
        
                        <h5>dokładnie                     </h5>
        
        
                            
                    
        

        
            <div class="content">a następny dobry, co chce posprzątać, w te kupsko wlezie...</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author">olaboga...</div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040448" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040448" href="#" onclick="moderacja(17040448, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040448, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040448">0</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040448, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040448">0</span>
                <div id="vmsg17040448" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040448"></div>
        
            
        

        
    </div>

    
    

    
    
                
                                                                                
                
                                
                    
                    
                    
                                                                    </li>
                    </ul>
                    
                    <a class="children-toggle" href="#"></a>            
                                        </li>
                                    

                <li class="single-opinion collapsed " >

                    

                                        
                            

<a name="op17040508"></a>
    
    <div id="opinion_wrap_17040508"  class="opinion-wrap">

        
                                    <div class="date" title="08.01.2020 14:05">13 min</div>
                    
        
        
        
                
        
                        <h5 style="height:19px">
                    </h5>
        
        
                            
                    
        

        
            <div class="content">Szkoda, że schemat świnki źle opisany, ale nawet mimo tego to aż ochota na schabika wzięła. Mlask</div>

                

        <div class="clear-both"></div>

        
        <div class="clear-both"></div>

        <div class="author"></div>

        
        <ul class="opinion-actions">

            <li class="opinion-reply-wrap"><a href="#r17040508" class="opinion-reply fancy-tooltip ft-reply" title="odpowiedz na tę opinię">            Odpowiedz</a></li>
            
                        <li class="opinion-report">
                <a id="trash_bin_17040508" href="#" onclick="moderacja(17040508, 'opinie'); return false;" class="trash-bin ro_hide fancy-tooltip ft-report" title="zgłoś opinię do usunięcia">zgłoś</a>
            </li>
                        
            
                        <li class="opinion-grades">
                <a href="#" onclick="requestVote(17040508, 1); return false;" title="popieram opinię" class="fancy-tooltip ft-upvote"><img src="https://static1.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_upvote.png" alt="popieram opinię" class="img-thumbs-up" /></a>
                <span class="grade_positive" id="vplus17040508">1</span> 
                <span class="spacer-slash">/</span>       
                 <a href="#" onclick="requestVote(17040508, 0); return false;" title="nie zgadzam się z opinią" class="fancy-tooltip ft-downvote"><img src="https://static2.s-trojmiasto.pl/_img/mobile/opinie/lifting/op_downvote.png" alt="nie zgadzam się z opinią" class="img-thumbs-down" /></a>
                <span class="grade_negative" id="vminus17040508">0</span>
                <div id="vmsg17040508" class=""></div>
            </li>
            
            
        </ul>
        
        <div class="clear-both"></div>
        
        <div class="reply-wrap" id="r17040508"></div>
        
            
        

        
    </div>

    
    

    
    
                
            
            
            

                
                </li>
            </ul>
           
        
            

                
            
        <div class="clear"></div>


        <div class="disclaimer">
            <p><img src="https://static2.s-trojmiasto.pl/_img/opinie/alert.svg" alt="" />Portal trojmiasto.pl nie ponosi odpowiedzialności za treść opinii.</p>
        </div>

</div>


    
    </div>

    </div>

    <div class="section-short">
        
    


	
    	   <section class="box box--read-also">
    <h2 class="box__title"><a href="https://zwierzaki.trojmiasto.pl/archiwum/">Czytaj także</a></h2>

    <ul class="thumb-list thumb-list--2col">
                    <li class="thumb-list__item">
                <a href="https://rozrywka.trojmiasto.pl/Karnawalowa-Wystawa-Psow-Rasowych-w-Sopocie-n141116.html" title="Karnawałowa Wystawa Psów Rasowych w Sopocie">
                                            <img class="thumb-list__img lazy" data-src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2557/160x100/2557394__kr.jpg">
                                        <h3 class="thumb-list__title">Karnawałowa Wystawa Psów Rasowych w Sopocie 

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
    
    
    </h3>
                </a>
                <span class="thumb-list__additional">(<b>105</b> opinii)</span>            </li>
                    <li class="thumb-list__item">
                <a href="https://zwierzaki.trojmiasto.pl/Mania-rezolutna-suczka-z-miloscia-do-ludzi-i-pileczek-n141084.html" title="Mania: rezolutna suczka z miłością do ludzi i piłeczek">
                                            <img class="thumb-list__img lazy" data-src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2556/160x100/2556116__kr.jpg">
                                        <h3 class="thumb-list__title">Mania: rezolutna suczka z miłością do ludzi i... 

       
             
         
         
    
        
    
    
    </h3>
                </a>
                <span class="thumb-list__additional">(<b>24</b> opinie)</span>            </li>
                    <li class="thumb-list__item">
                <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html" title="Kto skrzywdził Dyzia? Poszukiwania &quot;opiekuna&quot; trwają">
                                            <img class="thumb-list__img lazy" data-src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2556/160x100/2556382__c_0_66_535_386__kr.jpg">
                                        <h3 class="thumb-list__title">Kto skrzywdził Dyzia? Poszukiwania "opiekuna"... 

       
             
         
         
    
        
    
    
    </h3>
                </a>
                <span class="thumb-list__additional">(<b>136</b> opinii)</span>            </li>
                    <li class="thumb-list__item">
                <a href="https://zwierzaki.trojmiasto.pl/Mnostwo-zaginionych-zwierzat-po-sylwestrze-n141050.html" title="Wiele zaginionych psów po sylwestrze">
                                            <img class="thumb-list__img lazy" data-src="https://static1.s-trojmiasto.pl/zdj/c/n/2/2555/160x100/2555394__c_3_345_1898_1372__kr.jpg">
                                        <h3 class="thumb-list__title">Wiele zaginionych psów po sylwestrze 

       
             
         
         
    
        
    
    
    </h3>
                </a>
                <span class="thumb-list__additional">(<b>158</b> opinii)</span>            </li>
        
    </ul>

    <a href="https://zwierzaki.trojmiasto.pl/archiwum/" class="box__more">zobacz więcej<span>&raquo;</span></a>
</section>
    


<section class="box"><div data-dddefffaf-zoneid="670" data-dddefffaf-block="1" data-dddefffaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://as8.trojmiasto.pl/JILoOup/tQNOKbryD/ThLvfFuC/TbuuBRn/Gask"></script></section>


<section class="box box--special-news">
	<div class="photo-tile photo-tile--small">
		<a href="https://zwierzaki.trojmiasto.pl/Co-robic-gdy-znajdziesz-ranne-zwierze-n119894.html">
			<img data-src="https://static2.s-trojmiasto.pl/zdj/c/n/2/1991/330x200/1991607__kr.jpg" alt="Co robić, gdy znajdziesz ranne zwierzę?" class="photo-tile__img lazy">
			<div class="photo-tile__content">
				<h3 class="photo-tile__title">Co robić, gdy znajdziesz ranne zwierzę?</h3>
			</div>
		</a>
	</div>
</section>


<section class="box">
    <div class="box-wrap visit-wrap visit-wrap--zwierzaki">
    <h3 class="title"><a href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,zwierzaki.html">wydarzenia</a><span> - imprezy i szkolenia</span></h3>
    <div class="content">
        <ul class="news-list">
                    <li>
                <div class="date-wrap"><span>17</span>stycznia</div>
                
                <div class="content-wrap">
                    <a href="https://zwierzaki.trojmiasto.pl/11-Zimowa-zbiorka-darow-na-rzecz-bezdomnych-zwierzat-imp492748.html">11. Zimowa zbiórka darów na rzecz bezdomnych zwierząt</a>
                    
                    <span>
                    Gdańsk, Długa 35                    Klub Horyzont                    </span>
                </div>
            </li>
                    <li>
                <div class="date-wrap"><span>22</span>marca</div>
                
                <div class="content-wrap">
                    <a href="https://zwierzaki.trojmiasto.pl/Targi-PupiLove-Targi-imp490405.html">Targi PupiLove Targi </a>
                    
                    <span>
                    Gdańsk, Jana Kilińskiego 4                    Galeria Metropolia                    </span>
                </div>
            </li>
        
        </ul>
        <div class="more-wrap"><a class="more" href="https://imprezy.trojmiasto.pl/kalendarz-imprez/serwis,zwierzaki.html">zobacz wszystkie <span>&raquo;</span></a></div>
    </div>
</div>

    <a href="https://rozrywka.trojmiasto.pl/dodaj_impreze/?s=zwierzaki" class="box__add"><span>+</span> dodaj</a>
</section>


<section class="box">
	<h2 class="box__title"><a href="https://katalog.trojmiasto.pl/uslugi/zwierzeta/">Miejsca przyjazne zwierzętom</a></h2>
	<ul class="places-list">
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/uslugi/zwierzeta/weterynarze/" title="Weterynarze">Weterynarze</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/handel/sklepy_zoologiczne/" title="Sklepy zoologiczne">Sklepy zoologiczne</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/uslugi/zwierzeta/schroniska_dla_zwierzat/" title="Schroniska">Schroniska</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/uslugi/zwierzeta/pielegnacja_zwierzat/" title="Pielęgnacja zwierząt">Pielęgnacja zwierząt</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/uslugi/zwierzeta/hotele_dla_zwierzat/" title="Hotele dla zwierząt">Hotele dla zwierząt</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/hobby_i_czas_wolny/hodowle_zwierzat/" title="Hodowle">Hodowle</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/hobby_i_czas_wolny/szkolenia_psow/" title="Szkolenia psów">Szkolenia psów</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/urzedy_i_instytucje/fundacje_dla_zwierzat/" title="Fundacje dla zwierząt">Fundacje dla zwierząt</a></li>
	    <li class="places-list__item"><a href="https://www.trojmiasto.pl/Cmentarz-dla-zwierzat-sp-z-o-o-o68595.html" title="Cmentarz dla zwierząt">Cmentarz dla zwierząt</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/uslugi/wybiegi_dla_psow/" title="Wybiegi dla psów">Wybiegi dla psów</a></li>
	    <li class="places-list__item"><a href="https://katalog.trojmiasto.pl/turystyka_i_noclegi/weekend_za_miastem/?phrase=&opcja_2=&opcja_1=&opcja_8=126" title="Weekend za miastem">Weekend za miastem ze zwierzakiem</a></li>
	</ul>
</section>


<section class="box"><div data-dddefffaf-zoneid="672" data-dddefffaf-block="1" data-dddefffaf-id="3d1e790fba67c63e0197bd8341256420"></div>
<script async src="https://q92x3q.trojmiasto.pl/WNCodxJ/akusWbrXp/roFJfrla/epiuDXT/JksQ"></script></section>



    


<section class="box box--forum-latest">
    <h2 class="box__title"><a href="https://forum.trojmiasto.pl//Zwierzaki-c1,363.html">Forum zwierzęta<span> - ciekawy temat</span></a></h2>
            <a href="https://forum.trojmiasto.pl/pseudohodowla-z-ZUKOWA-t817424,1,363.html" class="forum-latest">
        
            <h3 class="forum-latest__topic-title">
                pseudohodowla z ŻUKOWA
                <span class="forum-latest__posts-count">(6 postów)</span>
            </h3>
            <p class="forum-latest__topic-text">PRZESTRZEGAM! Nie kupujcie tam psa!Trzymają  psy w klatkach, jest brudno... psy zaniedbane. Masakra.</p>

            
                            <div class="forum-latest__latest-post">
                    <h4 class="forum-latest__latest-post-heading">An (1 dzień temu)</h4>
                                        <p>Witam może Pani mi napisac gdzie znajduje się ta hodowla bo jestem umówiona na odbiór pieska i zastanawiam się czy nie właśnie z tego miejsca</p>
                </div>
                     </a>
    
    <a href="https://forum.trojmiasto.pl//Zwierzaki-c1,363.html" class="box__more">więcej tematów <span>&raquo;</span></a>
</section>


<section class="box">
	


      <div class="box-wrap most-read">
        <h3 class="title">Najczęściej czytane</h3>
    <div class="content">
    
        <div id="NC3h" >
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 godz</span></li>
        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span> <span class="news-left-137">        
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html">Plakaty z przesłaniem w Trójmieście</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>33</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span> <span class="news-left-137">        
        
    
        
            <a href="https://rozrywka.trojmiasto.pl/Karnawalowa-Wystawa-Psow-Rasowych-w-Sopocie-n141116.html">Karnawałowa Wystawa Psów Rasowych</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>105</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span> <span class="news-left-137">        
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html">Kto skrzywdził Dyzia? Poszukiwania trwają</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>136</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span> <span class="news-left-137">        
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Mnostwo-zaginionych-zwierzat-po-sylwestrze-n141050.html">Wiele zaginionych psów po sylwestrze</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>158</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC12h"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                                        <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>12 godz</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                      
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html">Plakaty z przesłaniem w Trójmieście</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>33</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://rozrywka.trojmiasto.pl/Karnawalowa-Wystawa-Psow-Rasowych-w-Sopocie-n141116.html">Karnawałowa Wystawa Psów Rasowych</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>105</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Mnostwo-zaginionych-zwierzat-po-sylwestrze-n141050.html">Wiele zaginionych psów po sylwestrze</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>158</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                      
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html">Kto skrzywdził Dyzia? Poszukiwania trwają</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>136</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC3d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                                    <li><a href="javascript: void(0);" title="ostatnie 7 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC7d');">7 dni</a></li>
                <li class="sep-line">|</li>
                        <li><span>3 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                    </ul>
        <ul class="list list-arrow">
                                                    
            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://rozrywka.trojmiasto.pl/Karnawalowa-Wystawa-Psow-Rasowych-w-Sopocie-n141116.html">Karnawałowa Wystawa Psów Rasowych</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>105</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html">Kto skrzywdził Dyzia? Poszukiwania trwają</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>136</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Mania-rezolutna-suczka-z-miloscia-do-ludzi-i-pileczek-n141084.html">Mania: rezolutna suczka z miłością do ludzi</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>24</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
                                                    
            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html">Plakaty z przesłaniem w Trójmieście</a>
                

       
             
            <img class="news_icons icon_new" src="https://static1.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/nowosc.png" alt="nowy artykuł" title="nowy artykuł" />
             
         
    
        
                         
                <span class="op-list op-op">(<strong>33</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
        
        <div id="NC7d"  style="display:none;visibility:hidden">
        <ul class="news-period">
                                    <li><span>7 dni</span></li>
                            <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 dni" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3d');">3 dni</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 12 godzin" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC12h');">12 godz</a></li>
                                        <li class="sep-line">|</li>
                <li><a href="javascript: void(0);" title="ostatnie 3 godziny" onclick="show('NC3h,NC12h,NC3d,NC7d,NC1m,NC6m', 'NC3h');">3 godz</a></li>
                        </ul>
        <ul class="list list-arrow">
                                                            <li class="news-first"><span class="iteration">1.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Kto-skrzywdzil-Dyzia-Poszukiwania-opiekuna-trwaja-n141090.html">Kto skrzywdził Dyzia? Poszukiwania trwają</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>136</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">2.</span><span class="news-left-137">         
        
    
        
            <a href="https://rozrywka.trojmiasto.pl/Karnawalowa-Wystawa-Psow-Rasowych-w-Sopocie-n141116.html">Karnawałowa Wystawa Psów Rasowych</a>
                

       
            <img class="news_icons icon_camcorder" src="https://static2.s-trojmiasto.pl/_img/glowna2016_temp/icons/sidebar/wideo.png" alt="wideo" title="wideo" />
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>105</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">3.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Mnostwo-zaginionych-zwierzat-po-sylwestrze-n141050.html">Wiele zaginionych psów po sylwestrze</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>158</strong>&nbsp;opinii)</span>
                        
    
    
    
</span></li>
                                                            <li><span class="iteration">4.</span><span class="news-left-137">         
        
    
        
            <a href="https://zwierzaki.trojmiasto.pl/Mania-rezolutna-suczka-z-miloscia-do-ludzi-i-pileczek-n141084.html">Mania: rezolutna suczka z miłością do ludzi</a>
                

       
             
         
         
    
        
                         
                <span class="op-list op-op">(<strong>24</strong>&nbsp;opinie)</span>
                        
    
    
    
</span></li>
        
        </ul>
    </div>
    
    
    
    </div>
    </div>
    
      
</section>


    </div>
    
</div>

    
                        </div><!-- main-wrap -->
            </div><!-- main-wrap-outer -->
        
                    
    
    
    <div id="footer">
        <div class="footer-wrap">

         

        <ul class="nav-footer"><li class="first"><a href="https://www.trojmiasto.pl/portal/o_nas">O nas</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/logo">Logo</a>&nbsp;-&nbsp;</li><li><a href="//www.trojmiasto.pl/reklama/">Reklama</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/polityka_prywatnosci">Polityka prywatności</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/kontakt">Kontakt</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/praca_w_portalu">Praca w portalu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/mapa_serwisu">Mapa serwisu</a>&nbsp;-&nbsp;</li><li><a href="https://www.trojmiasto.pl/portal/aplikacje">Trojmiasto.pl na komórkę</a>&nbsp;-&nbsp;</li><li class="signin"><a href="https://ssl.trojmiasto.pl/" class="signin-btn">Logowanie</a></li></ul><ul class="nav-footer nav-footer-app"><li><span class="app-icon-hint">Zainstaluj aplikację:</span><span class="app-icon icon-android"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="17px" height="19px" viewBox="0 0 434.698 513.337" enable-background="new 0 0 434.698 513.337"
	 xml:space="preserve">
<g>
	<path d="M434.698,199.027c0-18.859-15.342-34.201-34.201-34.201s-34.201,15.342-34.201,34.201v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M68.402,199.027c0-18.859-15.343-34.201-34.201-34.201S0,180.168,0,199.027v130.82
		c0,18.859,15.342,34.202,34.201,34.202s34.201-15.343,34.201-34.202V199.027z"/>
	<path d="M77.294,376.019c0,18.7,15.159,33.859,33.859,33.859h19.666v69.258c0,18.858,15.342,34.201,34.201,34.201
		c18.859,0,34.201-15.343,34.201-34.201v-69.258h36.254v69.258c0,18.858,15.344,34.201,34.203,34.201
		c18.857,0,34.201-15.343,34.201-34.201v-69.258h19.665c18.7,0,33.859-15.159,33.859-33.859V170.212H77.294V376.019z"/>
	<path d="M357.403,162.089c0-47.425-27.669-88.877-68.914-111.374l22.13-39.922c0.94-1.698,1.165-3.661,0.631-5.527
		c-0.536-1.866-1.766-3.412-3.464-4.353C306.708,0.316,305.494,0,304.272,0c-2.646,0-5.085,1.436-6.366,3.746l-22.532,40.649
		c-17.68-7.439-37.327-11.587-58.026-11.587c-20.698,0-40.345,4.148-58.024,11.587l-22.532-40.65C135.51,1.436,133.071,0,130.426,0
		c-1.221,0-2.437,0.316-3.514,0.913c-1.698,0.941-2.927,2.487-3.463,4.353c-0.535,1.866-0.311,3.829,0.63,5.526l22.13,39.923
		c-41.245,22.497-68.914,63.949-68.914,111.374c0,0.333,0.011,0.665,0.014,0.998c-0.003,0.181-0.014,0.359-0.014,0.541v1.111
		h280.109v-1.111c0-0.182-0.011-0.36-0.014-0.541C357.393,162.754,357.403,162.423,357.403,162.089z M152.708,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.99-8.893,8.893-8.893s8.893,3.99,8.893,8.893S157.612,107.88,152.708,107.88z M281.989,107.88
		c-4.903,0-8.893-3.989-8.893-8.893s3.989-8.893,8.893-8.893c4.904,0,8.894,3.99,8.894,8.893S286.894,107.88,281.989,107.88z"/>
</g>
</svg>
</span><a href="https://play.google.com/store/apps/details?id=pl.trojmiasto.mobile&hl=pl" class="app-icon-text">Android</a><span class="app-icon icon-ios"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
	 width="20px" height="16px" viewBox="0 0 416.685 511.743" enable-background="new 0 0 416.685 511.743"
	 xml:space="preserve">
<path d="M348.002,271.872c0.719,77.444,67.937,103.216,68.683,103.542c-0.569,1.818-10.74,36.726-35.415,72.784
	c-21.329,31.175-43.464,62.234-78.337,62.878c-34.266,0.631-45.283-20.318-84.459-20.318c-39.163,0-51.405,19.675-83.84,20.951
	c-33.66,1.274-59.293-33.71-80.8-64.771C9.889,383.402-23.695,267.405,21.399,189.104c22.402-38.885,62.436-63.508,105.89-64.14
	c33.052-0.63,64.25,22.238,84.457,22.238c20.196,0,58.107-27.5,97.964-23.462c16.686,0.695,63.521,6.74,93.597,50.762
	C400.883,176.004,347.422,207.127,348.002,271.872 M283.604,81.707C301.476,60.075,313.502,29.963,310.221,0
	c-25.758,1.035-56.907,17.166-75.383,38.785c-16.559,19.145-31.061,49.789-27.148,79.157
	C236.403,120.165,265.733,103.353,283.604,81.707"/>
</svg>
</span><a href="https://itunes.apple.com/pl/app/trojmiasto-pl/id522385310?l=pl&mt=8" class="app-icon-text">iPhone</a></li></ul>
        <p class="copyright">&copy; Copyright 1998-2020 Gdańsk, Gdynia, Sopot - Portal Regionalny <strong>trojmiasto.pl</strong></p>
        </div>
    </div>



            <script async src="https://cdn.onthe.io/io.js/JHA7LEdpMYYH"></script>


    

    


        
                



<script>
    window._io_config = window._io_config || {};
    window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
    window._io_config["0.2.0"].push({
        page_url: "https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html",
        page_url_canonical: "https://zwierzaki.trojmiasto.pl/Plakaty-z-przeslaniem-w-Trojmiescie-n141131.html",
        page_title: "Plakaty z przesłaniem w Trójmieście",
        page_type: "article",
        page_language: "pl",
        article_authors: ["Joanna Skutkiewicz"],
        article_categories: ["zwierzaki"],
        article_publication_date: "Wed, 08 Jan 2020 11:00:00 UTC"
            });
</script>

    
            
    
    
    
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zCFLojwu9BayZoaI6NmzTbSn76EWwduwHqYCxJZ0QVX.a7';
// lines below shouldn't be edited
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
gt.setAttribute('defer','defer'); gt.src=l+'://gapl.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
//--><!]]>
</script>



            
    

    
    
    
    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
            (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
        

        
                    
                            
                    ga('create', 'UA-29778519-32', 'auto');
                    ga('send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-40', 'auto', 'clientTracker_UA2977851940');
                    ga('clientTracker_UA2977851940.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-29778519-39', 'auto', 'clientTracker_UA2977851939');
                    ga('clientTracker_UA2977851939.send', 'pageview');
                
                                
                            
                    ga('create', 'UA-1649667-63', 'auto', 'clientTracker_UA164966763');
                    ga('clientTracker_UA164966763.send', 'pageview');
                
                    
        
    </script>
    









<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"c7d43f601f","applicationID":"6063158","transactionName":"NlYAMUZWCEAHVBFbWg8cNxddGABBCVkRHEUJQw==","queueTime":0,"applicationTime":524,"atts":"GhEDRw5MG04=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>

